Problème vitesse

Problème vitesse

14 avril modifié dans Motos 50 cm3
Bonjour,
J'ai une Aprilia SX 50 de 2018 sur la quelle j'ai retiré le CDI bridé j'ai mis un pot ainsi qu'un pignon de 13.
Maintenant elle monte a 73km/h mais elle galère et ensuite elle accéléré plus comme si il n'y avait plus d'essence mais elle a beaucoup de patate au démarrage.
Aider moi s'il vous plait je suis un peu perdu la.

Réponses

  • à mon avis c'est encore et toujours un problème de carburation, tu as réglé ton carbu après debridage du cdi et montage du pot ? Car si ce n'est pas le cas arrête de rouler sinon tu risques de serrer à coup sur
    DoriangalD
  • A non j'ai pas fait de réglage carbu ça fait 3 mois je roule avec cette merde et maintenant elle galère a démarré... 
  • je pense que tu as dû bousiller ton haut moteur, quand je dis réglage carbu je parle juste de changer la taille du gicleur principal, si tu ne l’as pas fait arrête de rouler tout de suite et fait le, et le fait que ta moto soit trop pauvre( en raison du non réglage carbu avec l’installation d’un pot et debridage du CDI) ne devrait pas t’empecher de prendre une vitesse de pointe correcte, je pense que tu as dû éclater ton haut moteur avec des pré-serage etc donc si t’as de la chance ton haut moteur a rien et je te le souhaite, et si tu viens a changer ton haut moteur ne prend pas un type origine et penche toi sur un kit 50 top perf c’est presque incassable 
    DoriangalD
  • J'ai mis un plus gros gicler mais la bougie et blanche ( voir photo ) mais je crois pas qu'il y est eu de réglage carbu...
Connectez-vous ou Inscrivez-vous pour répondre.