Problème depuis bientôt 3 mois sur ma Derbi DRD de 2014 (70)

Problème depuis bientôt 3 mois sur ma Derbi DRD de 2014 (70)

Bonjour, alors voila je m'appel Lucas et j'ai 17 ans j'ai une Derbi DRD LTD de 2014.
Kit 72cc Airsal ( Actuellement 1200km )
Pot Yasuni R2
Carbu 21 Dell'Orto
Embrayage Top Perf

Donc voila, il y'a 3 mois j'avais la même config mais avec un pot Conti à la place du Yasuni donc j'ai changer mon pot et donc gicleur également, je suis passer de 92 à 105, ( oui 92 pour un carbu 21 c'est bizarre ? ) Et la hop elle ne démarre plus... bon on à mis un 98 identique, 95 elle roule... voici les symptômes;
- Dur à monter dans les tours ( très long )
- La moto ne fait pas de bruit
- Vibre en roulant ( broutte ? )
- Je n'ai quasiment pas de haut régime ou très faible... 71 km/h max mdr

- Bougie très noir, ah bon bah j'ai réduis mon % d'huile de 3% à 2.5%; on à également essayer de régler le carbu via l'aiguille, gicleurs, vis etc rien à faire... soit elle ne démarre pas du tous même avec de l'essence dans le cylindre ou poussette.

Et d'un coup il y'a 2 jours avec le gicleur de 95 elle ne démarre plus du tous, rien à faire..
Je ne comprend pas, normalement avec un carbu 21, je dois être dans les 110 de gicleurs ? Dépend de ma moto mais la 95 je suis trop riche encore ( bougie noir + symptômes ).

Alors voila la j'ai vraiment besoin d'aide, on à regarder pleins de tuto sur internet pour détecter les pannes rien à faire..

Meilleures réponses

  • Réponse ✓
    Franchement je suis nul en reglage carbu donc je vais pas te conseiller,
    mais moi y a des garages il font un papier qui dit que ce n'est pas de leurs si la moto est kité etc et en cas de pépins ils ne sont pas responsable.
    Mais moi mon mecano il me demande et fait aucun papier, la d'ailleurs elle est en se moment en reglage carbu alors qu'elle est kité, ils sont vraiment bizarre chez toi  :D
    xSkorioPvPx
  • Réponse ✓
    Essaye plutôt de faire un réglage carbu grâce à ce pdf.c'est peut être ton gicleur de ralenti qui n'est pas de la bonne taille.
  • Réponse ✓
    Tu est trop pauvre c'est pour ça.

Réponses

  • RayzennRayzenn Modérateur
    Salut,

    Si ton problème est survenu suite à un changement de pot et de réglage du carbu c'est que sa vient forcément de ton réglage.

    Si tu t'en sors pas du tout ramène la chez un pro de confiance pour la faire régler
    xSkorioPvPx
  • Salut, on à essayer personne veut la prendre.. ( pas d'origine ). Dans plusieurs ville autour de chez moi..
  • RayzennRayzenn Modérateur
    Refuser de prendre des 50cc débridé de la part d'un mécano 50cc sa revient un peu à se suicider, ils sont bizarre par chez toi 
    xSkorioPvPx
  • Pourtant on à essayer de négocier y'a rien à faire... je suis vraiment perdu la et puis le beau temps arrive sans moto bah..:/
  • Salut,
    Pour ton problème je pense que c'est un reglage carbu si tu as encore ton autre  pot essaye de le remettre et ptn ils sont suicidaire tes mecano, y a pas grand monde d'origine   :D
    xSkorioPvPx
  • Dans mon coin ils sont tous en 50 d'origine, débridé oui mais on est pas beaucoup à être kité mais bon ils pourraient nous aider un minimum... fin point de vue loi ils n'ont rien qui les interdits de dépanner les motos débridés ? ( ou alors le mécano ferme les yeux ^^ )

    Sinon pour le réglage je vais essayer de descendre mon aiguille donc dés-enrichir et refaire les réglages de gicleurs mais bon jusqu’à présent ça n'a rien donner.
  • C'est pas bête faire un papier qui les rends non responsable ! Franchement t'es un génie xD je vais essayer encore une fois et sinon hop --> garage avec un papier ( j'espère que ça ira )
  • Ça s'apelle une décharge de responsabilité  ;)
    xSkorioPvPx
  • Ok merci j'essai

    Malakoff68
  • Bon alors... et bien après avoir remonter le carbu bah elle démarre pas.. Une fois pousser elle démarre mais je tourne la poignée 0 réaction.

    On regarde le boisseau il est mis correctement il bouge etc. Donc le moteur ne veux pas accélérer mais pourquoi ? :(
  • Tu a fait quoi exactement a-t-on carbu?si tu a débrancher la durite d'essence et de dépression,tu les as pas inversée ?
    Ensuite une fois le carbu vidé,il faut un peu de temps avant que l'essence ne vienne correctement.
  • Ouais je vais regarder, ouais j'ai kick pleins de fois, attendu, pousser, kick etc
  • Non ils sont branchés correctement. Le réglage carbu semble niquel, couleurs bougie etc. Mais je tourne la poignée elle peine à s'élancer et le haut régime est pas trop.. La je suis en gicleur 102 et aiguille au 2 ème cran /4
  • Ha donc elle tourne quand même, j'avais compris que tu pouvais plus démarrer.
    T'a vis de richesse est de quel côté, côté pipe ou côté filtre à air?
  • Oui maintenant elle tourne en la poussant seulement mais elle peine énormément

  • Côté pipe,donc quand tu dessere ta vis tu augmente l'air.
    Si tu est obliger de fermer pour que ça fonctionne mieux c'est que ton gicleur est trop petit.
    Perso je suis en carbu de 17,5 et j'ai un gicleur de 95 .Mais il est un peu gros alors je suis obligé de tourner la vis à plus de 4 tours,en plus j'ai une boîte à air bien ouverte.
    Dans ton cas je pense que ton gicleur est trop petit pour un 21.
    Remet ton gicleur de 115 et met ta richesse à deux tours.Ensuite,vis la où devisse la en fonction de la réaction du moteur.
  • Ok je vais essayer, aussi j'ai oublié de préciser un truc. Elle chauffe énormément, c'est pas comme avant, bougie, durite radiateur cylindre tous est bouillant.
  • Ok d'acc merci, je vais essayer.
  • Regarde cet article,il explique un peut.
Connectez-vous ou Inscrivez-vous pour répondre.