Probleme d'embrayage

Probleme d'embrayage

Bonjour,
Mon cable d'embrayage etant éficher je l'ai alors fais changer il y a 1 semaine et Tout a ete nickel. Cependant lorsque j'ai embrayer a fond, puis mis la premiere ma moto avancait toute seule alors que je n'accellerais pas. D'ou cela peu venir ?

Réponses

  • J'ai une rieju mrt de 2011.
  • Ton cable et trop tendu détend le a ta poignée
  • RayzennRayzenn Modérateur
    Trop tendu ? J'aurais plutôt dit détendu perso, comme si il ne retenait pas assez la moto après je suis pas un expert ^^
    Supermot_48
  • Oui plutot dsl je me suis inversé  😬
  • Je me suis gourer, c'est pas en embrayant mais débrayant. Quand j'ai la poignée actionner a fond.

    Bh au contraire ma poignée est pas très mole déjà la... ^^
  • A oui donc il faudrait la retendre vous pensez ?
  • RayzennRayzenn Modérateur
    Essai de le retendre oui, pour moi sa vient de la après une poignée dur ou molle ne veux rien dire sauf quand tu tombes dans les réglages vraiment extrême ou la poignée devient dur ou totalement souple
  • Attend je réfléchis je me suis perdu dans met idée
  • Oui c'est sa il faut rentendre. T'inquiete pas on va y arrivé^^
  • Pas assez tendu réglage  de la garde . Devisse  tour par tour la garde jusqu'à la bonne position
    Xsara 1.6 16v break 110cv
    bientôt Yamaha yzf-r125
  • du coup le garagiste ma retendu le réglage de la garde. Cependant, en m'arrêtant 1 kilomètre plus tard de nouveau le même souci, la moto avance toute seule !
Connectez-vous ou Inscrivez-vous pour répondre.