Batterie ?

Batterie ?

Salut! Aujourd'hui j'ai repris ma moto pour aller au lycée et je me suis aperçu qu'en allumant le deuxième phare aucun de mes phares ne s'allumais et en plus le compteur s’éteignait et a l’arrêt l’éclairage du compteur baissais alors je pense que cela vient de ma batterie qui doit être décharger mais le problème c'est qu'elle est neuve de 2-3 mois et j'ai rouler pour la dernière fois samedi...

Réponses

  • Je pense que c'est ta batterie avec le froid se probleme et courent recharge la juste 
  • Ouais mais j'ai pas de chargeur....Je viens de rouler je n'ai plus de cligno et en plus qu'en j'appuye sur le demarreur electrique aucun bruit et le compteur s'eteint donc c'est sur c'est la batterie mais pourquoi s'est elle vidée ?
  • RayzennRayzenn Modérateur
    A cause du froid sa décharge les batteries pour le peu que la tienne soit en fin de vie bah sa l'achève
  • Bah ouais mais bon elle est neuve de 3mois et j'ai pas rouler juste pendant un jour et elle dort dans mon garage...
  • RayzennRayzenn Modérateur
    Bah essaie d'aller voir ton pro il va tester ta batterie et si jamais c'est lui qui te la vendu et qu'elle est défectueuse il te la changeras.
  • Le fusible est pas claqué  ? 
    Xsara 1.6 16v break 110cv
    bientôt Yamaha yzf-r125
  • Quel fusible ? Et quand savoir si il est mort ?
  • Fusible en sortie de la batterie  .bah fait le tester avec un hometre mais en generale ca se voit a l oeil il est coupé 
    Xsara 1.6 16v break 110cv
    bientôt Yamaha yzf-r125
Connectez-vous ou Inscrivez-vous pour répondre.