Clignotant droit muet sur Yamaha YZF R

Clignotant droit muet sur Yamaha YZF R

septembre 2015 modifié dans Motos 125 cm3
Salut les gars !

Voilà, ça fait quelque temps que j'ai le clignotant droit qui déconne : il se met à clignoter très vite après un léger temps de retard. J'avais mis ça sur le compte que la batterie est un peu vieille (je dois souvent recharger après une pause d'une semaine), mais en rentrant chez moi hier, les clignotants ne s'allume plus du tout. Les "clignotants" sont bon (ils s'allument toujours quand ils marchent) mais quand je les activent au commodo ils ne se mettent pas en route, sauf si j'actionne doucement et en forçant sur le commodo. Pour autant, pour activer ceux de gauche ça fonctionne comme il faut, mais juste pour ceux de droite que ça marche pas. Klaxon, feux et appel de phares marchent très bien aussi. Serait-ce possible que ce soit juste la petite manette du commodo pour les clignotant qui déconne ? ou alors un fusible mal branché ?

Merci pour vos réponses ! V !
La voiture déplace le corps, la moto l'esprit.
La moto, jamais sans équipement !
La route n'est pas un circuit.
Prends soin de ta moto, elle te le rendra !
Le rodage c'est comme les préliminaires, vas pas trop vite !

Réponses

  • C'est les clignos d'origine ? Si non c'est ta centrale électrique qui déconne comme les 50cc Wink

    Et si c'est ceux d'origine vérifie les branchement et cenntrale/batterie a changer ouais peut être...
    Hey ! Passe voir ma Beta sur le parking ça fait plaiz Wink

    https://www.hexa-moto.com/parking/2013-b ... u3--275199
    .(\-/)
    ( ♥.♥ )
    .(") (")
  • Oui c'est ceux d'origine (sauf si l'ancien propriétaire les avaient changés et qu'il ne me l'a pas dit, mais je pense pas).

    Je pense aussi à un mauvais branchement, mais ce qui me fait douter c'est qu'en allant doucement avec la manette ça fonctionne bien, et le côté gauche lui a pas de problème. Je regarderais tout ça quand je reprendrais la moto !

    Juste pour info, c'est possible que la petite manette qui active les cligno ne marche plus ? (pas le commodo, juste la manette pour les cligno hein Wink )
    La voiture déplace le corps, la moto l'esprit.
    La moto, jamais sans équipement !
    La route n'est pas un circuit.
    Prends soin de ta moto, elle te le rendra !
    Le rodage c'est comme les préliminaires, vas pas trop vite !
  • Maintenant que tu le dis ouais c'est possible que ce soit le commodo ^^ Je m'y connait pas trop en électronique dsl..
    Hey ! Passe voir ma Beta sur le parking ça fait plaiz Wink

    https://www.hexa-moto.com/parking/2013-b ... u3--275199
    .(\-/)
    ( ♥.♥ )
    .(") (")
  • T'inquiète, merci JoJo !
    La voiture déplace le corps, la moto l'esprit.
    La moto, jamais sans équipement !
    La route n'est pas un circuit.
    Prends soin de ta moto, elle te le rendra !
    Le rodage c'est comme les préliminaires, vas pas trop vite !
Connectez-vous ou Inscrivez-vous pour répondre.